La Confrérie MadGeek Index du Forum


Another .MP4 Video Won't Play Thread

 
Poster un nouveau sujet   Répondre au sujet    La Confrérie MadGeek Index du Forum -> Zone Détente -> Vidéos
Sujet précédent :: Sujet suivant  
Auteur Message
Sebastian


Hors ligne

Inscrit le: 25 Avr 2018
Messages: 9
Masculin
Point(s): 9
Moyenne de points: 1,00

MessagePosté le: Sam 5 Mai - 08:04 (2018)    Sujet du message: Another .MP4 Video Won't Play Thread Répondre en citant

Hi,


Ok, I've search and search and I am seeing a lot of posts that discuss but do not fix my problem.
I have a raspberry pi and I am trying to run a web page of my own creation that has an embedded mp4 video. I have been using both Midori and IceWeasel since Midori does not support HTML5 and IceWeasel does.
Why will embedded mp4 videos not play on the RPi, and what is the fix?


Any help will be apprecited.


I didn't find the right solution from the Internet. 


References:
https://www.raspberrypi.org/forums/viewtopic.php?t=44688
Sales Explainer Video


Thank you.






Revenir en haut
Publicité






MessagePosté le: Sam 5 Mai - 08:04 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    La Confrérie MadGeek Index du Forum -> Zone Détente -> Vidéos Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  


Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation